专门网论坛

 找回密码
 立即注册

快捷登录

蜗牛家8月最新活动八达网海淘转运公司创威商务电脑雅睿数码 新到T530丰亿数码 9月 现货
蓝天科技
楼主: 44228738

【原创】DELL机器有问题的朋友请进来看看!!

[复制链接]

入门会员 Rank: 1

帖子
749
积分
0.1
技术分
0 分
资产值
793 nb
联谊分
0 分
注册时间
2005-9-24
发表于 2007-6-19 08:27:27 | 显示全部楼层
我的DELL D500 LATITUDE, 音箱老是滋啦滋啦的响,即使把任务栏的声音图表关闭了,还是响,冬天出现的时候少,但是也有,现在天天这样,根本听不清声音,
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
170
积分
0.1
技术分
0 分
资产值
395 nb
联谊分
0 分
注册时间
2006-12-26
发表于 2007-6-19 15:37:38 | 显示全部楼层

D610可以用PM一代的U吗

请DELL LATITUDE D610可以用PM一代的U吗
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
2
积分
0
技术分
0 分
资产值
12 nb
联谊分
0 分
注册时间
2007-6-20
发表于 2007-6-20 16:04:28 | 显示全部楼层

DELL电脑有问题的可以问我~~!

我是专业的笔记本电脑维修员!!!!!!!!!!!!!!!没问题的不要打扰我。。。。。。。。。。。。
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
228
积分
0
技术分
0 分
资产值
303 nb
联谊分
0 分
注册时间
2007-6-14
发表于 2007-6-20 16:38:59 | 显示全部楼层
前几天JS那里看了一台C610,PM1.0,512M(1根新的),60G(全新三星5400,8M),康宝,M6 16M显卡。能值多少钱?
机器真正是差不多全新。上下还贴了膜,真的不像翻新的啊。很精致的。JS说是库存的,不敢相信----
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
18
积分
0
技术分
0 分
资产值
35 nb
联谊分
0 分
注册时间
2005-12-28
发表于 2007-6-22 09:43:29 | 显示全部楼层
你好..我的DELL C400有一个这样的问题: 在开机状态下合盖让系统处于待机状态,当打开盖使用时系统会变得很慢一卡一卡的根本无法使用,只有重启系统后才能正常使用,请问这个是什么问题.
我机器的配置: P3 1G的CPU  128M二根  20G硬盘
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
4
积分
0
技术分
0 分
资产值
19 nb
联谊分
0 分
注册时间
2007-6-22
发表于 2007-6-22 11:00:08 | 显示全部楼层
键盘用了2年就有的键不行了。怎么办呢
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
3
积分
0
技术分
0 分
资产值
12 nb
联谊分
0 分
注册时间
2007-6-26
发表于 2007-6-26 17:53:53 | 显示全部楼层

dell l400 风扇不转导致死机

我的dell l400 以前很好,今年入夏以来发现:几个小时后开机风扇启动时正常转一会停止,高温后风扇仍然不转导致死机。重启后正常随温度高低停转,请问各路大虾,这是啥问题呢??
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
3
积分
0
技术分
0 分
资产值
13 nb
联谊分
0 分
注册时间
2007-7-3
发表于 2007-7-3 08:48:48 | 显示全部楼层

请教D400检测不到网卡,怎么办?

请教D400检测不到网卡,怎么办?原来的系统是日文,自己变成中文XP SP2,之后设备管理器中就没有网卡显示了。不知道该怎么办好。请各位大虾帮助。
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
51
积分
0
技术分
0 分
资产值
87 nb
联谊分
0 分
注册时间
2006-12-7
发表于 2007-7-3 11:54:23 | 显示全部楼层

c840问题求助

CPU P4M2.4G,用电池完全正常,用电源则开机时提示检测到70W,20V,3.5A的,不是90W,20V,4.5A的,只能运行在1.2G,我换了几个4.5A的电源都提示,甚至8200那款除CPU为1.8G外其他都一样,也是提示。用电池时再插电则关机,且充电极慢。曾换了个C4M1.6G的,也是提示,不过因为没有降频设置所以还是运行在1.6G上。怀疑是供电模块有问题,不知严重否,能修否?QQ490575890
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
3
积分
0
技术分
0 分
资产值
15 nb
联谊分
0 分
注册时间
2007-7-6
发表于 2007-7-6 14:41:50 | 显示全部楼层

开机闪屏问题

本本开机后显示戴尔开机界面后然后变黑,闪了4,5下。具体就是由黑变的稍亮些然后又变黑,就这样反复4,5次。然后进入XP界面。之后一直黑一会,然后进入桌面。我担心的是闪那4,5下是怎么回事啊?不知道您看懂了没有啊?谢谢您!我的机器是2号刚买收到的1501,谢谢您啊.本人很着急!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
47
积分
0
技术分
0 分
资产值
89 nb
联谊分
0 分
注册时间
2007-6-29
发表于 2007-7-9 17:49:32 | 显示全部楼层
朋友,请问一下,我的DELL C640  开机后,液晶盖动一动,灯就灭了。但是液晶显示正常,就是很暗。我把顶盖彻底盖上后,再掀开,又亮了。我去本地的电脑市场问了问说是高压条坏了。说修修要200多。不知道是不是这个毛病。去修的话差不多少钱。自己换的话有没有难度。谢谢
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
1
积分
0
技术分
0 分
资产值
11 nb
联谊分
0 分
注册时间
2007-7-9
发表于 2007-7-9 20:07:36 | 显示全部楼层

求教我的c640不能开机怎么办啊?

前几天中了冲击波,然后就也没管它,今天想给它重装一下,就发现怎么也开不了机器了。是不是什么硬件坏了?或者怎么找黑龙江的dell维修部门解决呢?谢谢~
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
14
积分
0
技术分
0 分
资产值
124 nb
联谊分
0 分
注册时间
2005-12-14
发表于 2007-7-11 10:58:58 | 显示全部楼层
楼主真是好人啊!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
3
积分
0
技术分
0 分
资产值
15 nb
联谊分
0 分
注册时间
2007-7-6
发表于 2007-7-12 16:00:47 | 显示全部楼层

开机闪屏问题

怎么没人回复我啊?好着急啊?楼主帮忙啊!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
1
积分
0
技术分
0 分
资产值
11 nb
联谊分
0 分
注册时间
2007-7-14
发表于 2007-7-14 03:02:33 | 显示全部楼层
我的1520 不能 WIFI  
机器能收到信号。但是连不上。系统说未关联 。
这怎么弄啊。
我的系统是  VISTA
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
38
积分
0
技术分
0 分
资产值
555 nb
联谊分
0 分
注册时间
2007-6-19
发表于 2007-7-14 10:03:43 | 显示全部楼层

510m

兄弟  我的510m启动不了拉  开机时只有载入的那个画面 然后屏幕就没有显示拉  我估计是接触上有问题  可以帮忙吗  我是洛阳那的
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
2
积分
0
技术分
0 分
资产值
12 nb
联谊分
0 分
注册时间
2007-8-4
发表于 2007-8-4 21:13:25 | 显示全部楼层

INSPIRON2500风扇设置

你好我的风扇只有一个转为什么啊?是在BIOS的设置上出问题了吗?
QQ36312774   验证DELL        小弟先谢谢了!!!!!!!!!!急~~~~~~`
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
5
积分
0
技术分
0 分
资产值
15 nb
联谊分
0 分
注册时间
2007-8-4
发表于 2007-8-4 23:12:25 | 显示全部楼层
楼主真是好人`~我的是D630,T7100的那款~~有问题,能否赐教
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
15
积分
0
技术分
0 分
资产值
25 nb
联谊分
0 分
注册时间
2007-7-24
发表于 2007-8-10 10:32:21 | 显示全部楼层
主板上的功放有问题了呀!!!!!!!!!!!!!!!!!!!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
2
积分
0
技术分
0 分
资产值
12 nb
联谊分
0 分
注册时间
2007-8-22
发表于 2007-8-22 11:16:13 | 显示全部楼层

D600的开机密码和系统设置密码全乱了,怎么半?

小孩子乱设开机的BIOS密码, 现在全乱了, 根本就每法开机. 能够进去设置页面,但就是没有系统管理密码,无法改动设置, 求助!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
1
积分
0
技术分
0 分
资产值
11 nb
联谊分
0 分
注册时间
2007-8-25
发表于 2007-8-25 16:09:47 | 显示全部楼层

求助,电池卡死怎么办?

lz,你好。我的640m电池一边卡死,一边掉出来,插不进去,拔不出来,怎么办?不知道怎么回事,就成这样了?
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
45
积分
0
技术分
0 分
资产值
57 nb
联谊分
0 分
注册时间
2007-5-23
发表于 2007-8-27 20:36:37 | 显示全部楼层

回复 #97 ymluo2 的帖子

这个大多是屏线和显卡的问题,屏线的可能性要大
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
15
积分
0
技术分
0 分
资产值
24 nb
联谊分
0 分
注册时间
2007-7-11
发表于 2007-8-27 23:10:56 | 显示全部楼层
D610屏幕问题求教。


本人有一台D610,使用2年多,近期发现屏幕上有四个像素大小的黑点(白屏时,或者背景是白的时候,背景是黑色或深颜色是,又是一个亮点),而且鼠标点上去同时按住鼠标左键,这个点能拖动,不知道是什么问题?谢谢高手解答!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
1
积分
0
技术分
0 分
资产值
11 nb
联谊分
0 分
注册时间
2007-5-27
发表于 2007-9-18 14:09:15 | 显示全部楼层

dell d600换键盘怎么拆机啊

大哥:dell d600换键盘怎么拆机啊,我卸了电源的那块面板,螺丝也松了,就是拿不下来,请教!!!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
1
积分
0
技术分
0 分
资产值
11 nb
联谊分
0 分
注册时间
2007-9-23
发表于 2007-9-23 04:26:06 | 显示全部楼层

请教一下,我的D600为什么硬盘温度一直高呀

请教高手我的D600硬盘温度经测试刚开机时是33度,但开机不到10分钟后温度就上升到48度,前段时间都超过50度了,还曾经出现过间断性一声响声,请指教!!
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
5
积分
0
技术分
0 分
资产值
26 nb
联谊分
0 分
注册时间
2008-2-19
发表于 2008-3-17 12:47:04 | 显示全部楼层

楼主我的DELL D400的机子开不了机

我的DELL D400的机子开不了机,先是USB用不了,发现USB芯片烧坏了,可是我直接用断接3伏开机风扇转了3秒左右就停了,之后就再也开不了机了,开机所有灯亮几秒后都灭了就电池冲电灯亮,请教楼主可能是什么故障,谢谢,
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
2
积分
0
技术分
0 分
资产值
52 nb
联谊分
0 分
注册时间
2007-1-23
发表于 2008-4-12 14:49:08 | 显示全部楼层
希望LZ把GELL机器的一些常见的问题及解决方法公布一下。谢谢。
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
7
积分
0
技术分
0 分
资产值
33 nb
联谊分
0 分
注册时间
2007-8-21
发表于 2008-4-14 18:24:06 | 显示全部楼层

3年前的帖子.LZ还在吗?

D620用户。什么都好。就是玩游戏,有点热。怕机器受不了。
转风扇控制软件好吗?
还是桌子下要开孔比较好?

很奇怪,为什么没有笔记本底座,保证空间。都是直接贴着桌子的。久了都热。
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
883
积分
0.3
技术分
0 分
资产值
3900 nb
联谊分
0 分
注册时间
2007-5-25
发表于 2008-4-16 11:39:25 | 显示全部楼层
另外xp启动的时候会蓝屏死机,会不会就是键盘坏了引起的? tongwen
回复 支持 反对

使用道具 举报

入门会员 Rank: 1

帖子
13
积分
0
技术分
0 分
资产值
19 nb
联谊分
0 分
注册时间
2008-1-10
发表于 2008-4-25 10:51:55 | 显示全部楼层
呵呵,咨询你个问题哦

我的机器D610,有时候会有个问题,进机器的时候不是有个一个白条,然后右上角显示那个什么bios之类的那个界面,有时候会那个条动了那么一点就不动了,需要按电源键关机后再开才可以进机器,这个是为什么那

我的D610,我的内存现在两条一条是dell原装的DDR2 400 的256M,一个是金士顿的DDR2,667的1G,是不是有这个内存的问题那,那个667的自动降频为533使用的

此外,我用电池的时候,看视频文件会黑屏,不过就是闪几下,这个是为啥那呵呵,谢谢你的指点哦
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Powered by Discuz! X3.2 © 2001-2018 Comsenz Inc & 51nb.com

GMT+8, 2019-9-23 15:20 , Processed in 0.172040 second(s), 141 queries , Gzip On, OPcache On, Redis On.

手机版|小黑屋|客户端|Archiver|||专门网 ( 粤B2-20050246 )

返回顶部